<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="pt-BR">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="pt-BR">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="pt-BR">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.folhaonline.es/xmlrpc.php">
	<title>Justiça determina e Estado não fornece medicamento para criança de Guarapari &#8211; Folha Online.es</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Online.es &raquo;" href="https://www.folhaonline.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha Online.es &raquo;" href="https://www.folhaonline.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha Online.es &raquo; Justiça determina e Estado não fornece medicamento para criança de Guarapari" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folhaonline.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.folhaonline.es/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folhaonline.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.folhaonline.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.folhaonline.es/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/base.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/EnFonto/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/animate-custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/dark.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin_vivid_orange-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/skins/vivid_orange.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='https://www.folhaonline.es/wp-content/themes/worldplus/css/custom.css?ver=4.8.3' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>

		body,p {font-size: 16px;font-weight: normal;}#footer {line-height: 30px;padding: 20px 0;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.folhaonline.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.folhaonline.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.folhaonline.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.folhaonline.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folhaonline.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folhaonline.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mister Guarapari fica entre os 10 colocados do ES' href='https://www.folhaonline.es/mister-guarapari-fica-entre-os-10-colocados-do-es/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/" />
<link rel='shortlink' href='https://wp.me/p8PYGa-809' />
<link rel="alternate" type="application/json+oembed" href="https://www.folhaonline.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folhaonline.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.folhaonline.es/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '30761';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Justi%C3%A7a+determina+e+Estado+n%C3%A3o+fornece+medicamento+para+crian%C3%A7a+de+Guarapari';
	window._wp_rp_post_tags = ['crian%C3%A7as', 'medicamentos', 'sa%C3%BAde', 'crian%C3%A7as+e+adolescentes', 'guarapari', 'sa%C3%BAde', 'carolina', 'casa', 'da', 'nico', 'santo', 'em', 'miguel', 'alta', 'santana', 'alto', 'ir', 'foi', 'neve', 'de', 'dr'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.folhaonline.es/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://folhaonline.es/wp-content/uploads/2017/01/F.png" type="image/x-icon">
<meta property="og:site_name" content="Folha Online.es">
<meta property="og:type" content="website">
<meta property="og:image" content="https://www.folhaonline.es/wp-content/uploads/2017/04/Folha-online-login-1.png">
<meta property="og:title" content="Justiça determina e Estado não fornece medicamento para criança de Guarapari">
<meta property="og:url" content="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/">
<meta property="og:description" content="por Carolina Brasil Família de Guarapari está com o filho, um bebê de apenas sete meses, internado por não ter acesso ao medicamento necessário para ir para casa. &amp;nbsp; Miguel Vinícius dos Santos Sant’Ana nasceu em 10 de abril de 2017 e foi diagnosticado com hipoglicemia hiperinsulinêmica persistente. O nome complicado ilustra bem o que [&amp;hellip;]">
<meta name="keywords" content="crianças,medicamentos,saúde">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2466608-61', 'auto');
  ga('send', 'pageview');

</script>


<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'https://clubedacomunicacao.com.br/sis2/www/delivery/al.php?zoneid=16&target=_blank&layerstyle=simple&align=center&valign=middle&padding=2&closetime=7&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script><meta name="description" content="por Carolina Brasil Família de Guarapari está com o filho, um bebê de apenas sete meses, internado por não ter acesso ao medicamento necessário para ir para casa. &nbsp; Miguel Vinícius dos Santos Sant’Ana nasceu em 10 de abril de 2017 e foi diagnosticado com hipoglicemia hiperinsulinêmica persistente. O nome complicado ilustra bem o que&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Justiça determina e Estado não fornece medicamento para criança de Guarapari" />
<meta property="og:url" content="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/" />
<meta property="og:description" content="por Carolina Brasil Família de Guarapari está com o filho, um bebê de apenas sete meses, internado por não ter acesso ao medicamento necessário para ir para casa. &nbsp; Miguel Vinícius dos Santos …" />
<meta property="article:published_time" content="2017-11-07T11:20:18+00:00" />
<meta property="article:modified_time" content="2017-11-07T10:46:41+00:00" />
<meta property="og:site_name" content="Folha Online.es" />
<meta property="og:image" content="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?fit=900%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@folhaonline_es" />
<meta name="twitter:image" content="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?fit=900%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@folhaonline_es" />
</head>
<body class="post-template-default single single-post postid-30761 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 fixed-enabled wrap-nicescroll">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-3">
							<div class="container">
																	<div class="header-follow header-follow-right">
										<ul>
						<li class="social-facebook"><a data-title="" class="tooltip-s" href="https://facebook.com/folhaonline.es" target='_blank'><i class="fa fa-facebook"></i></a></li>
									<li class="social-twitter"><a data-title="" class="tooltip-s" href="https://twitter.com/folhaonline_es" target='_blank'><i class="fa fa-twitter"></i></a></li>
									<li class="social-gplus"><a data-title="" class="tooltip-s" href="https://plus.google.com/+FolhadacidadeInfBr/" target='_blank'><i class="fa fa-google-plus"></i></a></li>
									<li class="social-youtube"><a data-title="" class="tooltip-s" href="https://www.youtube.com/channel/UC6kiyl19vzoSWjbimiLP-zg" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
									<li class="social-rss"><a data-title="Feed" class="tooltip-s" href="https://www.folhaonline.es/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
				</ul>									</div><!-- End header-follow -->
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-institucional" class=""><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/jornal-folha-da-cidade-agora-e-folha-online-es/" class="">Quem Somos</a></li><li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/category/editorial/" class="">Editorial</a></li><li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/profissionais/" class="">Profissionais</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Ir para...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="https://www.folhaonline.es/" title="Folha Online.es">
	    		    		<img class="default_logo" alt="Folha Online.es" src="https://www.folhaonline.es/wp-content/uploads/2017/04/Folha-online-login-1.png">
	    		    		<img class="retina_logo" alt="Folha Online.es" src="https://www.folhaonline.es/wp-content/uploads/2017/04/Folha-online-login-1.png">
	    		    </a>
	</div><!-- End logo --><div class="worldplus-ad worldplus-ad-header-1"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="f851556ec1acc96613a54ffb6bf3371e"></ins>
<script async src="//clubedacomunicacao.com.br/sis2/www/delivery/asyncjs.php"></script></div><!-- End worldplus-ad -->
									<div class="worldplus-ad-clearfix clearfix"></div>							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-menu-1" class=""><li id="menu-item-4993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4993 no-mega-menu menu-no-title"><a href="http://folhaonline.es/?utm_source=Site&#038;utm_medium=menu&#038;utm_campaign=Home" class="">Home</a></li><li id="menu-item-30151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30151 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/guarapari/?utm_source=Site&#038;utm_medium=menu&#038;utm_campaign=Guarapari" class="">Guarapari</a></li><li id="menu-item-19594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19594 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/alfredochaves/" class="">Alfredo Chaves</a></li><li id="menu-item-19593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19593 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/anchieta/" class="">Anchieta</a></li><li id="menu-item-27806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27806 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/agenda-cultural/" class="">Agenda cultural</a></li><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80 no-mega-menu menu-no-title"><a href="https://www.folhaonline.es/contato/" class="">Contato</a></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Ir para...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="https://www.folhaonline.es/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Digite o quem deseja procurar" onfocus="if(this.value=='Digite o quem deseja procurar')this.value='';" onblur="if(this.value=='')this.value='Digite o quem deseja procurar';">
		<input value="Pesquisar" type="submit">
	</div>
</form>										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
												<div class="breadcrumbs-main main-block breadcrumbs-main-3">
								<div class="container">
									<div class="breadcrumbs"><div class="crumbs">
    <a href="https://www.folhaonline.es/"><i class="fa fa-home"></i>Home</a><span class="crumbs-span">&raquo;</span><span class="current"><a href="https://www.folhaonline.es/category/criancas-e-adolescentes/">Crianças e Adolescentes</a> <span class="crumbs-span">&raquo;</span><span class="current"></span> Justiça determina e Estado não fornece medicamento para criança de Guarapari</div></div>								</div><!-- End container -->
							</div><!-- End breadcrumbs-main -->
								</header><!-- End header -->
		
		<div class="main-header-footer">
		
						<div class="clearfix"></div>
			
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
					<div class="clearfix"></div>
						<div class="worldplus-ad"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="18" data-revive-id="f851556ec1acc96613a54ffb6bf3371e"></ins>
<script async src="//clubedacomunicacao.com.br/sis2/www/delivery/asyncjs.php"></script></div><!-- End worldplus-ad -->
						<div class="clearfix"></div>		<article class="v-post single-article clearfix article-title-meta-image post--tags post--content image_post post-no-border post-review-active post-30761 post type-post status-publish format-standard has-post-thumbnail hentry category-criancas-e-adolescentes category-guarapari category-saude tag-criancas tag-medicamentos tag-saude" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Justiça determina e Estado não fornece medicamento para criança de Guarapari	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-author">
					<a href="https://www.folhaonline.es/author/redacao/" title="Posts de Redação FolhaOnline.es" rel="author">Redação FolhaOnline.es</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>novembro 7, 2017</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="https://www.folhaonline.es/category/criancas-e-adolescentes/" rel="category tag">Crianças e Adolescentes</a>, <a href="https://www.folhaonline.es/category/guarapari/" rel="category tag">Guarapari</a>, <a href="https://www.folhaonline.es/category/guarapari/saude/" rel="category tag">Saúde</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/#respond">0 Comentários</a></div>
							<div class="post-meta-like"><a class="post-like " title="Love" id="post-like-30761"><i class="fa fa-heart-o"></i><span>0</span></a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-0 post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/" title="Justiça determina e Estado não fornece medicamento para criança de Guarapari" rel="bookmark">
				    							    				</a>
				    							    		</div><!-- End post-img -->
			    			    		<div class="post-inner">
											<div class="post-inner-content">
							<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p><em>por Carolina Brasil</em></p>
<p><em>Família de Guarapari está com o filho, um bebê de apenas sete meses, internado por não ter acesso ao medicamento necessário para ir para casa.</em></p>
<p><img data-attachment-id="30763" data-permalink="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/img-20171106-wa0016/" data-orig-file="https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0016.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebê" data-image-description="" data-medium-file="https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0016.jpg?fit=413%2C550&amp;ssl=1" data-large-file="https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0016.jpg?fit=768%2C1024&amp;ssl=1" class=" wp-image-30763 aligncenter" src="https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0016.jpg?resize=300%2C399&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0016.jpg?resize=413%2C550&amp;ssl=1 413w, https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0016.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0016.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Miguel Vinícius dos Santos Sant’Ana nasceu em 10 de abril de 2017 e foi diagnosticado com hipoglicemia hiperinsulinêmica persistente. O nome complicado ilustra bem o que tem passado esse bebê e a família dele. Isso porque, para ter alta hospitalar e controlar a doença em casa, Miguel precisa do medicamento chamado Diazóxido 50 mg em gotas, importado e de alto custo que não faz parte da lista de medicamentos fornecidos pelo Sistema Único de Saúde (SUS). Sendo assim, a família entrou com pedido na Defensoria Pública que determinou que o Estado adquirisse e fornecesse a medicação, o que não aconteceu. “Já são quase quatro meses e nada. Meu filho pode ir para casa e precisa do remédio para isso, mas o Estado não faz a parte dele”, desabafa a mãe Vitória dos Santos Ramalhete.</p>
<p><strong>Entenda o caso</strong></p>
<p>Miguel está internado no Hospital Estadual Dr. Jayme Santos Neves desde o nascimento, quando recebeu o diagnóstico e passou a ser tratado com a mesma medicação pretendida via intravenosa, essa disponível no SUS. Porém, a permanência no hospital traz risco para a saúde dele, que, inclusive, já contraiu uma infecção hospitalar. Enquanto segue no hospital, o bebê tem o desenvolvimento prejudicado. “Ele nunca saiu do hospital, ainda não engatinha, e ainda corre risco de ficar doente aqui”, relata a mãe.</p>
<div id="attachment_30764" style="width: 227px" class="wp-caption alignleft"><a href="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?ssl=1"><img data-attachment-id="30764" data-permalink="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/img-20171106-wa0015/" data-orig-file="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebê" data-image-description="" data-medium-file="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?fit=413%2C550&amp;ssl=1" data-large-file="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?fit=768%2C1024&amp;ssl=1" class="wp-image-30764" src="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?resize=217%2C289&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?resize=413%2C550&amp;ssl=1 413w, https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 217px) 100vw, 217px" data-recalc-dims="1" /></a><p class="wp-caption-text">De acordo com a Assistência Farmacêutica, o medicamento deve chegar em 120 dias.</p></div>
<p><strong>A doença</strong></p>
<p>Na hipoglicemia hiperinsulinêmica persistente a quantidade de insulina produzida pelo pâncreas fica descontrolada e em excesso, o que diminui a glicemia do organismo e pode causar danos cerebrais irreversíveis, convulsões, com risco de morte.</p>
<p>&nbsp;</p>
<p><strong><u>O que diz a Secretaria de Estado da Saúde &#8211; Sesa</u></strong></p>
<p>Em nota, emitida pela assessoria de comunicação da Sesa, a Gerência de Assistência Farmacêutica informou que o processo de compra está em andamento com previsão de disponibilidade em aproximadamente 120 dias.</p>
<p>&nbsp;</p>
<p>Leia a nota na íntegra:</p>
<p><em>“As Farmácias Cidadãs Estaduais ofertam este medicamento em comprimidos, mas a indicação é de que seja utilizado em gotas por conta da idade do paciente. Esta composição não faz parte da lista de medicamentos fornecidos pelo Sistema Único de Saúde (SUS) e é importado, portanto, demanda um tempo maior para aquisição e depende de liberação da Anvisa e trâmites alfandegários. A previsão é de que o medicamento esteja disponível em cerca de 120 dias.”</em></p>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Matérias relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-19461" data-post-type="none" ><a href="https://www.folhaonline.es/medicos-e-dentistas-do-sus-terao-que-justificar-a-indicacao-de-medicamentos/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2016/09/Medicamento-remédios-Sesa-150x150.jpg?resize=150%2C150&#038;ssl=1" alt="Médicos e dentistas do SUS terão que justificar a indicação de medicamentos" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/medicos-e-dentistas-do-sus-terao-que-justificar-a-indicacao-de-medicamentos/" class="wp_rp_title">Médicos e dentistas do SUS terão que justificar a indicação de medicamentos</a></li><li data-position="1" data-poid="in-14696" data-post-type="none" ><a href="https://www.folhaonline.es/4-dicas-para-economizar-na-compra-de-medicamentos/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2016/03/1-2.jpg?resize=150%2C150&#038;ssl=1" alt="4 dicas para economizar na compra de medicamentos" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/4-dicas-para-economizar-na-compra-de-medicamentos/" class="wp_rp_title">4 dicas para economizar na compra de medicamentos</a></li><li data-position="2" data-poid="in-29047" data-post-type="none" ><a href="https://www.folhaonline.es/medicamentos-comecam-chegar-em-guarapari/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.folhaonline.es/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-16-at-12.39.38.jpeg?resize=150%2C150&#038;ssl=1" alt="Medicamentos começam a chegar em Guarapari" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/medicamentos-comecam-chegar-em-guarapari/" class="wp_rp_title">Medicamentos começam a chegar em Guarapari</a></li><li data-position="3" data-poid="in-6556" data-post-type="none" ><a href="https://www.folhaonline.es/creche-fecha-as-portas-por-infestacao-de-ratos/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.folhaonline.es/wp-content/uploads/2015/06/IMG_0495.jpg?resize=150%2C150&#038;ssl=1" alt="Creche fecha as portas por infestação de ratos" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/creche-fecha-as-portas-por-infestacao-de-ratos/" class="wp_rp_title">Creche fecha as portas por infestação de ratos</a></li><li data-position="4" data-poid="in-10503" data-post-type="none" ><a href="https://www.folhaonline.es/ministerio-da-saude-cria-grupo-de-trabalho-para-estudo-da-pilula-contra-o-cancer/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.folhaonline.es/wp-content/uploads/2015/10/pilulas-650x300.jpg?resize=150%2C150&#038;ssl=1" alt="Ministério da Saúde cria grupo de trabalho para estudo da &#8220;pílula contra o câncer&#8221;" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/ministerio-da-saude-cria-grupo-de-trabalho-para-estudo-da-pilula-contra-o-cancer/" class="wp_rp_title">Ministério da Saúde cria grupo de trabalho para estudo da &#8220;pílula contra o câncer&#8221;</a></li><li data-position="5" data-poid="in-8677" data-post-type="none" ><a href="https://www.folhaonline.es/mais-de-30-das-criancas-consomem-refrigerante-antes-dos-2-anos-na-regiao-sudeste/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2015/08/refrigerante__1_-140339.jpg?resize=150%2C150&#038;ssl=1" alt="Mais de 30% das crianças consomem refrigerante antes dos 2 anos na região sudeste" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/mais-de-30-das-criancas-consomem-refrigerante-antes-dos-2-anos-na-regiao-sudeste/" class="wp_rp_title">Mais de 30% das crianças consomem refrigerante antes dos 2 anos na região sudeste</a></li><li data-position="6" data-poid="in-6875" data-post-type="none" ><a href="https://www.folhaonline.es/ferias-10-dicas-para-evitar-acidentes-com-criancas/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.folhaonline.es/wp-content/uploads/2015/07/acidente-criancas.jpg?resize=150%2C150&#038;ssl=1" alt="Férias: 10 dicas para evitar acidentes com crianças" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/ferias-10-dicas-para-evitar-acidentes-com-criancas/" class="wp_rp_title">Férias: 10 dicas para evitar acidentes com crianças</a></li><li data-position="7" data-poid="in-10209" data-post-type="none" ><a href="https://www.folhaonline.es/mpes-vai-investigar-cobranca-de-propina-no-centro-municipal-de-saude/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.folhaonline.es/wp-content/uploads/2015/10/medicamentos.jpg?resize=150%2C150&#038;ssl=1" alt="MPES vai investigar cobrança de propina no Centro Municipal de Saúde" data-recalc-dims="1" /></a><a href="https://www.folhaonline.es/mpes-vai-investigar-cobranca-de-propina-no-centro-municipal-de-saude/" class="wp_rp_title">MPES vai investigar cobrança de propina no Centro Municipal de Saúde</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30761" class="share-twitter sd-button share-icon no-text" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30761" class="share-facebook sd-button share-icon no-text" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30761" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Justi%C3%A7a%20determina%20e%20Estado%20n%C3%A3o%20fornece%20medicamento%20para%20crian%C3%A7a%20de%20Guarapari https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-30761" class="share-linkedin sd-button share-icon no-text" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-30761" class="share-skype sd-button share-icon no-text" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share post-tag-and-share">
				    							    				<div class="post-tags">
				    					<i class="fa fa-tags"></i>
				    					<span>Tags : </span>
				    					<a href="https://www.folhaonline.es/tag/criancas/" rel="tag">crianças</a>, <a href="https://www.folhaonline.es/tag/medicamentos/" rel="tag">medicamentos</a>, <a href="https://www.folhaonline.es/tag/saude/" rel="tag">saúde</a>				    				</div>
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Compartilhar : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F', 'Compartilhar com', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('http://twitter.com/share?text=Justiça determina e Estado não fornece medicamento para criança de Guarapari&url=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><i class="fa fa-google-plus"></i>Google+</a></li>
					<li class="social-pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.folhaonline.es%2Fwp-content%2Fuploads%2F2017%2F04%2FFolha-online-login-1.png&amp;
		url=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F&amp;is_video=false&amp;description=Justiça determina e Estado não fornece medicamento para criança de Guarapari" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-pinterest"></i>Pinterest</a></li>
					<li class="social-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F&title=Justiça determina e Estado não fornece medicamento para criança de Guarapari&source=https%3A%2F%2Fwww.folhaonline.es%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-linkedin"></i>Linkedin</a></li>
					<li class="social-email"><a target="_blank" onClick="popup = window.open('mailto:?subject=Justiça determina e Estado não fornece medicamento para criança de Guarapari&amp;body=https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#"><i class="fa fa-envelope"></i>Email</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    			</article><!-- End post -->
	<div class="clearfix"></div>
					<div class="worldplus-ad"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="f851556ec1acc96613a54ffb6bf3371e"></ins>
<script async src="//clubedacomunicacao.com.br/sis2/www/delivery/asyncjs.php"></script></div><!-- End worldplus-ad -->
					<div class="clearfix"></div>
					<div class="height_20"></div>				<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
																<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Matéria anterior</span>
									<div class="clearfix"></div>
									<a href="https://www.folhaonline.es/mister-guarapari-fica-entre-os-10-colocados-do-es/" rel="prev">Mister Guarapari fica entre os 10 colocados do ES</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
				<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Comentários</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="https://www.folhaonline.es/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Your Name">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Comentário"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></div>
						<input name="submit" type="submit" id="submit" value="Postar comentário" class="button-default">
						<input type='hidden' name='comment_post_ID' value='30761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d0af8994c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
							<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.folhaonline.es/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div>		<div class="worldplus-ad">
			<ins data-revive-zoneid="17" data-revive-id="f851556ec1acc96613a54ffb6bf3371e"></ins>
<script async src="//clubedacomunicacao.com.br/sis2/www/delivery/asyncjs.php"></script>		</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
				<div class="worldplus-ad">
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="19" data-revive-id="f851556ec1acc96613a54ffb6bf3371e"></ins>
<script async src="//clubedacomunicacao.com.br/sis2/www/delivery/asyncjs.php"></script>		</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
		<div id="widget_posts-2" class="widget widget-posts"><div class="widget-title"><h3>Recentes</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<ul class='widget-posts'>				<li class="widget-posts-image">
				
					<div class="box-news-small">
													<div class="box-news-img">
								<img alt='Justiça determina e Estado não fornece medicamento para criança de Guarapari' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/11/IMG-20171106-WA0015-94x73.jpg'>								<div class="box-news-overlay"><a href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/" title="Justiça determina e Estado não fornece medicamento para criança de Guarapari" rel="bookmark"></a></div>
							</div><!-- End box-news-img -->
												<div class="box-news-content">
							<div class="box-news-title"><a href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/" title="Justiça determina e Estado não fornece medicamento para criança de Guarapari" rel="bookmark">Justiça determina e Estado não fornece medicamento para criança de Guarapari</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-11-07T09:20:18+00:00"><i class="fa fa-calendar"></i>novembro 7, 2017</time>
																<a class="box-news-meta-comment" href="https://www.folhaonline.es/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
													<div class="box-news-img">
								<img alt='Mister Guarapari fica entre os 10 colocados do ES' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-06-at-16.05.49-1-94x73.jpeg'>								<div class="box-news-overlay"><a href="https://www.folhaonline.es/mister-guarapari-fica-entre-os-10-colocados-do-es/" title="Mister Guarapari fica entre os 10 colocados do ES" rel="bookmark"></a></div>
							</div><!-- End box-news-img -->
												<div class="box-news-content">
							<div class="box-news-title"><a href="https://www.folhaonline.es/mister-guarapari-fica-entre-os-10-colocados-do-es/" title="Mister Guarapari fica entre os 10 colocados do ES" rel="bookmark">Mister Guarapari fica entre os 10 colocados do ES</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-11-06T18:51:17+00:00"><i class="fa fa-calendar"></i>novembro 6, 2017</time>
																<a class="box-news-meta-comment" href="https://www.folhaonline.es/mister-guarapari-fica-entre-os-10-colocados-do-es/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
													<div class="box-news-img">
								<img alt='Prefeitura reforma Ciac e administrativo da PM deve retornar em dezembro' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/11/IMG_20171031_100559707_HDR-94x73.jpg'>								<div class="box-news-overlay"><a href="https://www.folhaonline.es/prefeitura-reforma-ciac-e-administrativo-da-pm-deve-retornar-em-dezembro/" title="Prefeitura reforma Ciac e administrativo da PM deve retornar em dezembro" rel="bookmark"></a></div>
							</div><!-- End box-news-img -->
												<div class="box-news-content">
							<div class="box-news-title"><a href="https://www.folhaonline.es/prefeitura-reforma-ciac-e-administrativo-da-pm-deve-retornar-em-dezembro/" title="Prefeitura reforma Ciac e administrativo da PM deve retornar em dezembro" rel="bookmark">Prefeitura reforma Ciac e administrativo da PM deve retornar em dezembro</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-11-06T17:57:40+00:00"><i class="fa fa-calendar"></i>novembro 6, 2017</time>
																<a class="box-news-meta-comment" href="https://www.folhaonline.es/prefeitura-reforma-ciac-e-administrativo-da-pm-deve-retornar-em-dezembro/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
													<div class="box-news-img">
								<img alt='Cadastramento biométrico vai até o dia 6 de janeiro em Anchieta' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/11/biometria-94x73.png'>								<div class="box-news-overlay"><a href="https://www.folhaonline.es/cadastramento-biometrico-vai-ate-o-dia-6-de-janeiro-em-anchieta/" title="Cadastramento biométrico vai até o dia 6 de janeiro em Anchieta" rel="bookmark"></a></div>
							</div><!-- End box-news-img -->
												<div class="box-news-content">
							<div class="box-news-title"><a href="https://www.folhaonline.es/cadastramento-biometrico-vai-ate-o-dia-6-de-janeiro-em-anchieta/" title="Cadastramento biométrico vai até o dia 6 de janeiro em Anchieta" rel="bookmark">Cadastramento biométrico vai até o dia 6 de janeiro em Anchieta</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-11-06T17:04:57+00:00"><i class="fa fa-calendar"></i>novembro 6, 2017</time>
																<a class="box-news-meta-comment" href="https://www.folhaonline.es/cadastramento-biometrico-vai-ate-o-dia-6-de-janeiro-em-anchieta/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
													<div class="box-news-img">
								<img alt='Consciência Negra terá programação especial em Guarapari' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/11/hm_conscnegra20nov12-94x73.jpg'>								<div class="box-news-overlay"><a href="https://www.folhaonline.es/consciencia-negra-tera-programacao-especial-em-guarapari/" title="Consciência Negra terá programação especial em Guarapari" rel="bookmark"></a></div>
							</div><!-- End box-news-img -->
												<div class="box-news-content">
							<div class="box-news-title"><a href="https://www.folhaonline.es/consciencia-negra-tera-programacao-especial-em-guarapari/" title="Consciência Negra terá programação especial em Guarapari" rel="bookmark">Consciência Negra terá programação especial em Guarapari</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-11-06T15:29:17+00:00"><i class="fa fa-calendar"></i>novembro 6, 2017</time>
																<a class="box-news-meta-comment" href="https://www.folhaonline.es/consciencia-negra-tera-programacao-especial-em-guarapari/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
			</ul>			</div>
		</div>		<div class="worldplus-ad">
			<ins data-revive-zoneid="1" data-revive-id="f851556ec1acc96613a54ffb6bf3371e"></ins>
<script async src="//clubedacomunicacao.com.br/sis2/www/delivery/asyncjs.php"></script>		</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
		<div id="text-3" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//folhaonline.us16.list-manage.com/subscribe/post?u=22a2ea0aaec3fd419d5aeb4e0&amp;id=02d6821f3a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Inscreva-se para receber notícias</h2>
<div class="indicates-required"><span class="asterisk">*</span> Campo obrigatório</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Seu e-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_22a2ea0aaec3fd419d5aeb4e0_02d6821f3a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Cadastrar" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-title"><h3>Facebook</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="facebook_widget">
				    <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/folhaonline.es&amp;width=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23#dedede&amp;stream=false&amp;header=false&amp;height=271" style="border:none; overflow:hidden; width:360px; height:271px;"></iframe>
				</div>
			</div>
		</div><div id="widget_box_news-2" class="widget widget-box-news"><div class="widget-title"><h3>Mais lidas</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="box-news box-news-1">
					<div class="row">
						<ul>
																<li class="col-md-12">
										<div class="box-news-big">
																							<div class="box-news-img">
													<img alt='10 toneladas de alimentos são arrecadados em rave beneficente' width='360' height='229' src='https://www.folhaonline.es/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-24-at-11.23.45-360x229.jpeg'>													<div class="box-news-overlay"><a href="https://www.folhaonline.es/10-toneladas-de-alimentos-sao-arrecadados-em-rave-beneficente/" title="10 toneladas de alimentos são arrecadados em rave beneficente" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																										<div class="box-news-title"><a href="https://www.folhaonline.es/10-toneladas-de-alimentos-sao-arrecadados-em-rave-beneficente/" title="10 toneladas de alimentos são arrecadados em rave beneficente" rel="bookmark">10 toneladas de alimentos são arrecadados em rave beneficente</a></div>
																										<div class="box-news-meta">
																													<time class="box-news-meta-date" datetime="2017-10-24T13:49:56+00:00"><i class="fa fa-calendar"></i>outubro 24, 2017</time>
																													<a class="box-news-meta-comment" href="https://www.folhaonline.es/10-toneladas-de-alimentos-sao-arrecadados-em-rave-beneficente/#respond"><i class="fa fa-comments-o"></i>0</a>
																											</div><!-- End box-news-meta -->
																									<div class="box-news-desc"><p>por Larissa Castro
Mais uma edição da rave Perfect Line foi sucesso em Guarapari, no último sábado (21). Com duração de ...</p></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-big -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Prefeitura revoga decreto da Rodoviária, mas não revela como resolver o problema' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2016/04/rodoviaria-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.folhaonline.es/prefeitura-revoga-decreto-da-rodoviaria-mas-nao-revela-como-resolver-o-problema/" title="Prefeitura revoga decreto da Rodoviária, mas não revela como resolver o problema" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.folhaonline.es/prefeitura-revoga-decreto-da-rodoviaria-mas-nao-revela-como-resolver-o-problema/" title="Prefeitura revoga decreto da Rodoviária, mas não revela como resolver o problema" rel="bookmark">Prefeitura revoga decreto da Rodoviária, mas não revela como resolver o problema</a></div>
																									<div class="box-news-meta">
																													<time class="box-news-meta-date" datetime="2017-07-14T11:21:10+00:00"><i class="fa fa-calendar"></i>julho 14, 2017</time>
																													<a class="box-news-meta-comment" href="https://www.folhaonline.es/prefeitura-revoga-decreto-da-rodoviaria-mas-nao-revela-como-resolver-o-problema/#comments"><i class="fa fa-comments-o"></i>1</a>
																											</div><!-- End box-news-meta -->
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='45ª Festa da Banana e do Leite começa nesta quinta (27) em Alfredo Chaves' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/07/festa_da_banana_leite_alfredo_chaves1-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.folhaonline.es/45a-festa-da-banana-e-do-leite-agita-comeca-nesta-quinta-27-em-alfredo-chaves/" title="45ª Festa da Banana e do Leite começa nesta quinta (27) em Alfredo Chaves" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.folhaonline.es/45a-festa-da-banana-e-do-leite-agita-comeca-nesta-quinta-27-em-alfredo-chaves/" title="45ª Festa da Banana e do Leite começa nesta quinta (27) em Alfredo Chaves" rel="bookmark">45ª Festa da Banana e do Leite começa nesta quinta (27) em Alfredo Chaves</a></div>
																									<div class="box-news-meta">
																													<time class="box-news-meta-date" datetime="2017-07-26T10:38:59+00:00"><i class="fa fa-calendar"></i>julho 26, 2017</time>
																													<a class="box-news-meta-comment" href="https://www.folhaonline.es/45a-festa-da-banana-e-do-leite-agita-comeca-nesta-quinta-27-em-alfredo-chaves/#respond"><i class="fa fa-comments-o"></i>0</a>
																											</div><!-- End box-news-meta -->
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Ladrões são presos depois de tentarem furtar supermercado em Guarapari' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/07/IMG_20170730_072410527-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.folhaonline.es/ladroes-sao-presos-depois-de-tentarem-furtar-supermercado-em-guarapari/" title="Ladrões são presos depois de tentarem furtar supermercado em Guarapari" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.folhaonline.es/ladroes-sao-presos-depois-de-tentarem-furtar-supermercado-em-guarapari/" title="Ladrões são presos depois de tentarem furtar supermercado em Guarapari" rel="bookmark">Ladrões são presos depois de tentarem furtar supermercado em Guarapari</a></div>
																									<div class="box-news-meta">
																													<time class="box-news-meta-date" datetime="2017-07-30T10:48:27+00:00"><i class="fa fa-calendar"></i>julho 30, 2017</time>
																													<a class="box-news-meta-comment" href="https://www.folhaonline.es/ladroes-sao-presos-depois-de-tentarem-furtar-supermercado-em-guarapari/#respond"><i class="fa fa-comments-o"></i>0</a>
																											</div><!-- End box-news-meta -->
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Máquinas dão início aos trabalhos de empreendimento milionário em Guarapari' width='94' height='73' src='https://www.folhaonline.es/wp-content/uploads/2017/10/IMG_6581-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.folhaonline.es/maquinas-dao-inicio-aos-trabalhos-de-empreendimento-milionario-em-guarapari/" title="Máquinas dão início aos trabalhos de empreendimento milionário em Guarapari" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.folhaonline.es/maquinas-dao-inicio-aos-trabalhos-de-empreendimento-milionario-em-guarapari/" title="Máquinas dão início aos trabalhos de empreendimento milionário em Guarapari" rel="bookmark">Máquinas dão início aos trabalhos de empreendimento milionário em Guarapari</a></div>
																									<div class="box-news-meta">
																													<time class="box-news-meta-date" datetime="2017-10-18T18:53:36+00:00"><i class="fa fa-calendar"></i>outubro 18, 2017</time>
																													<a class="box-news-meta-comment" href="https://www.folhaonline.es/maquinas-dao-inicio-aos-trabalhos-de-empreendimento-milionario-em-guarapari/#comments"><i class="fa fa-comments-o"></i>1</a>
																											</div><!-- End box-news-meta -->
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
														</ul><!-- End ul -->
					</div><!-- End row -->
				</div><!-- End box-news -->
				<div class="clearfix"></div>
			</div>
		</div>		<div class="worldplus-ad">
			<iframe id='a605aa57' name='a605aa57' src='https://clubedacomunicacao.com.br/sis2/www/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://clubedacomunicacao.com.br/sis2/www/delivery/ck.php?n=a30dbfa2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://clubedacomunicacao.com.br/sis2/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a30dbfa2' border='0' alt='' /></a></iframe>
		</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
								</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div id="footer" class='main-block footer-normal footer-copyrights footer-3'>
								<div class="container">
																		<div class="copyrights">Copyright 2017 | Todos os direitos reservados. É proibida todo e qualquer tipo de cópia ou reprodução do conteúdo do site sem autorização.
<br/>Os comentários nas matérias não representam necessariamente a opinião do jornal bem como também não assume a responsabilidade sobre eles, além de reservar o direito de excluí-los caso sejam considerados agressivos ou impróprios. 
<br/>Mantido por <a href=http://hmpropaganda.com.br/ target=_blank>HM Propaganda</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.folhaonline.es\/justica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari\/":30761};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.folhaonline.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.folhaonline.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.folhaonline.es\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/www.folhaonline.es\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Ir para...";
var worldplus_error_text = "Please fill the required field.";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Fill out all the required fields.";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "https:\/\/www.folhaonline.es\/wp-content\/themes\/worldplus";
var admin_url = "https:\/\/www.folhaonline.es\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.folhaonline.es\/wp-admin\/admin-ajax.php","nonce":"8369fdfacd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.folhaonline.es\/wp-login.php?redirect_to=https%3A%2F%2Fwww.folhaonline.es%2Fjustica-determina-e-estado-nao-fornece-medicamento-para-crianca-de-guarapari%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhaonline.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'130598670',post:'30761',tz:'-2',srv:'www.folhaonline.es'} ]);
	_stq.push([ 'clickTrackerInit', '130598670', '30761' ]);
</script>
</body>
</html>